BtcTurk ve BtcTurk | PRO Web Sitesi ve Mobil Uygulamalarına Erişim Hakkında
Incident Report for BtcTurk
Resolved
Değerli kullanıcılarımız,
Servis sağlayıcılarımızdan kaynaklı teknik aksaklık giderilmiştir. BtcTurk ve BtcTurk | PRO web sitesi ve mobil uygulamalarına erişim kesintisiz olarak devam etmektedir.
Posted Jun 21, 2022 - 11:25 GMT+03:00
Investigating
Değerli kullanıcılarımız,
Servis sağlayıcılarımızdan kaynaklı teknik aksaklık nedeniyle BtcTurk web sitesi ve mobil uygulamalarında erişim kesintileri yaşanmaktadır. Teknik ekibimiz konunun en kısa sürede çözümlenmesi için çalışmalarını sürdürmektedir.
Posted Jun 21, 2022 - 10:13 GMT+03:00
This incident affected: Mobile (BtcTurk - IOS, BtcTurk - Android / Huawei, BtcTurk | Pro - IOS, BtcTurk | Pro - Android / Huawei), Web (btcturk.com, pro.btcturk.com), and API.