LUNA Yatırma ve Çekme İşlemleri
Incident Report for BtcTurk
Resolved
Değerli kullanıcılarımız, Terra (LUNA) yatırma ve çekme işlemleri devam etmektedir.
Posted May 16, 2022 - 13:07 GMT+03:00
Update
Değerli kullanıcılarımız,
Terra (LUNA) işlem çiftlerinde (LUNA/TRY , LUNA/USDT) API ile emir girişi aktifleştirilmiştir. Terra (LUNA) yatırma çekme işlemleri kullanıcılarımızın işlem güvenliğini göz önünde bulundurularak kapalı tutulmaya devam etmektedir.
Posted May 14, 2022 - 13:56 GMT+03:00
Update
Değerli kullanıcılarımız,
BtcTurk olarak öncelikli görevimiz, kullanıcılarımızın sağlıklı bir platformda buluşabilmelerini ve 7/24 güvenli şekilde işlem yapabilmelerini sağlamaktır. Terra (LUNA) kriptoparası ve projesinde son günlerde yaşanan gelişmeler sonucunda sağlıksız fiyat oluşumu ve Terra blokzincirindeki istikrarsızlık nedeniyle API kullanılarak yapılan alım satım emir girişleri ve yatırma çekme işlemleri kullanıcılarımızın işlem güvenliğini göz önünde bulundurarak kapatılmıştır.
Posted May 13, 2022 - 14:56 GMT+03:00
Update
Değerli kullanıcılarımız,
Terra (LUNA) ağında meydana gelen teknik aksaklık nedeniyle kullanıcılarımızın güvenliği için Terra (LUNA) yatırma ve çekme işlemleri geçici olarak durdurulmuştur. Ağ stabil hale geldiğinde yatırma ve çekme işlemleri tekrar açılacaktır. Terra (LUNA) alım satım işlemleri kesintisiz olarak devam etmektedir.
Posted May 13, 2022 - 01:53 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 12, 2022 - 22:51 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 12, 2022 - 22:21 GMT+03:00
Update
Değerli kullanıcılarımız,
Terra (LUNA) ağında meydana gelen yoğunluk nedeniyle kullanıcılarımızın güvenliği için Terra (LUNA) çekme işlemleri geçici olarak durdurulmuştur. Ağ stabil hale geldiğinde çekme işlemleri tekrar açılacaktır. Terra (LUNA) yatırma işlemleri gecikmeli olarak, alım ve satım işlemleri ise kesintisiz olarak devam etmektedir.
Posted May 12, 2022 - 13:15 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 12, 2022 - 08:58 GMT+03:00
Update
We are continuing to investigate this issue.
Posted May 11, 2022 - 21:44 GMT+03:00
Investigating
Değerli kullanıcılarımız,
Terra (LUNA) ağında meydana gelen yoğunluk nedeniyle yatırma ve çekme işlemleri gecikmeli olarak gerçekleşmektedir. Terra (LUNA) alım satım işlemleri kesintisiz olarak devam etmektedir.
Posted May 11, 2022 - 19:45 GMT+03:00
This incident affected: API, Crypto Withdrawal (Terra (LUNA)), and Crypto Deposit (Terra (LUNA)).