ERC20 Token Yatırma Çekme İşlemleri Hakkında
Incident Report for BtcTurk
Resolved
Değerli kullanıcılarımız,
ERC-20 token’larının yatırma adresleri yenilenmiş olup yatırma ve çekme işlemleri açılmıştır. Yatırma işlemlerinizi yeni adresleriniz üzerinden yapmanızı rica ederiz.
ERC-20 token’larının eski adresleri üzerinden yatırma işlemi yapmamanızı önemle hatırlatır, anlayışınız için teşekkür ederiz.
İşlemlerin güncel durumunu https://status.btcturk.comüzerinden takip edebilirsiniz.
Posted Jun 27, 2024 - 18:01 GMT+03:00
Investigating
Değerli kullanıcımız,
Cüzdan bakım çalışmamız nedeniyle platformumuzda bulunan ERC20 tokenlarının çekme ve yatırma işlemleri geçici olarak durdurulmuştur. Alım/satım işlemleri kesintisiz olarak devam etmektedir. İşlemlerin güncel durumunu https://status.btcturk.com üzerinden takip edebilirsiniz.
Posted Jun 27, 2024 - 13:36 GMT+03:00
This incident affected: Crypto Deposit (Aave (AAVE), Amp (AMP), Ankr (ANKR), ApeCoin (APE), API3 (API3), Audius (AUDIO), Axie Infinity (AXS), Bancor (BNT), Band Protocol (BAND), Basic Attention Token (BAT), Blur (BLUR), Cartesi (CTSI), Chain (XCN), Chainlink (LINK), Chiliz (CHZ) ERC20, Civic (CVC), Compound (COMP), Curve DAO Token (CRV), Decentraland (MANA), Ethereum Name Service (ENS), Fantom (FTM), Fetch.ai (FET), Gala (GALA), Golem (GLM), Holo (HOT), iExec RLC (RLC), Immutable X (IMX), Livepeer (LPT), Loopring (LRC), Maker (MKR), Mask Network (MASK), Ocean Protocol (OCEAN), OMG Network (OMG), PAX Gold (PAXG), Polygon (MATIC), Quant (QNT), Render Token (RNDR), Shiba Inu(SHIB), SingularityNET (AGIX), SKALE Network (SKL), Spell Token (SPELL), Storj (STORJ), Synthetix (SNX), Erc20Tether (USDT), The Graph (GRT), The Sandbox (SAND), Threshold (T), Universal Market Access (UMA), Uniswap (UNI), Erc20USD Coin (USDC), Injective(INJ), Aragon(ANT), Origin Protocol(OGN), Numeraire (NMR), Super Verse (SUPER), Starknet (STRK), 0x Protocol (ZRX), Jasmy Coin (JASMY), Lido DAO (LDO), Floki (FLOKI), Pepe (PEPE), Radworks (RAD), SushiSwap (SUSHI)) and Crypto Withdrawal (Aave (AAVE), Amp (AMP), Ankr (ANKR), ApeCoin (APE), API3 (API3), Audius (AUDIO), Axie Infinity (AXS), Bancor (BNT), Band Protocol (BAND), Basic Attention Token (BAT), Blur (BLUR), Cartesi (CTSI), Chain (XCN), Chainlink (LINK), Civic (CVC), Compound (COMP), Curve DAO Token (CRV), Decentraland (MANA), Ethereum Name Service (ENS), Fantom (FTM), Fetch.ai (FET), Gala (GALA), Golem (GLM), Holo (HOT), iExec RLC (RLC), Immutable X (IMX), Livepeer (LPT), Loopring (LRC), Maker (MKR), Mask Network (MASK), Ocean Protocol (OCEAN), OMG Network (OMG), PAX Gold (PAXG), Polygon (MATIC), Quant (QNT), Render Token (RNDR), Shiba Inu(SHIB), SingularityNET (AGIX), SKALE Network (SKL), Spell Token (SPELL), Storj (STORJ), Synthetix (SNX), Erc20Tether (USDT), The Graph (GRT), The Sandbox (SAND), Threshold (T), Universal Market Access (UMA), Uniswap (UNI), Erc20USD Coin (USDC), Injective(INJ), Aragon(ANT), Origin Protocol(OGN), Numeraire (NMR), Super Verse (SUPER), Starknet (STRK), Chiliz (CHZ) ERC20, 0x Protocol (ZRX), Jasmy Coin (JASMY), Lido DAO (LDO), Floki (FLOKI), Pepe (PEPE), Radworks (RAD), SushiSwap (SUSHI)).