Ethereum ve Erc20 Jetonları Çekme İşlemleri
Incident Report for BtcTurk
Resolved
This incident has been resolved.
Posted May 01, 2022 - 09:01 GMT+03:00
Update
Ethereum (ETH) ve Erc20 Jetonlarının çekme işlemleri aktifleştirilmiştir.
Posted May 01, 2022 - 07:33 GMT+03:00
Investigating
Değerli kullanıcılarımız,

Ethereum ağında meydana gelen teknik bir aksaklıktan dolayı Ethereum (ETH) ve Erc20 Jetonlarının çekme işlemleri geçici bir süre için durdurulmuştur. Yatırma ve alım/satım işlemleri kesintisiz olarak devam etmektedir.
Posted May 01, 2022 - 05:43 GMT+03:00
This incident affected: Crypto Withdrawal (Aave (AAVE), Amp (AMP), Ankr (ANKR), Audius (AUDIO), ApeCoin (APE), Axie Infinity (AXS), Bancor (BNT), Basic Attention Token (BAT), Chainlink (LINK), Chiliz (CHZ), Compound (COMP), Curve DAO Token (CRV), Decentraland (MANA), Enjin (ENJ), Ethereum (ETH), Fantom (FTM), Gala (GALA), Golem (GLM), Loopring (LRC), Maker (MKR), NuCypher (NU), OMG Network (OMG), Polygon (MATIC), Polymath Network (POLY), Quant (QNT), Shiba Inu(SHIB), SKALE Network (SKL), Spell Token (SPELL), Synthetix (SNX), Tether (USDT), The Graph (GRT), The Sandbox (SAND), Universal Market Access (UMA), Uniswap (UNI), USD Coin (USDC)).