LUNC/TRY İşlem Çifti Hakkında
Incident Report for BtcTurk
Resolved
Değerli kullanıcımız,
Servis sağlayıcısı kaynaklı teknik aksaklık giderilmiştir. LUNC/TRY alım satım işlemlerinizi kesintisiz olarak devam edebilirsiniz.
Posted Feb 05, 2024 - 22:41 GMT+03:00
Investigating
Değerli kullanıcımız,
Servis sağlayıcısı kaynaklı teknik aksaklık nedeniyle LUNC/TRY işlem çiftinde alım satım işlemleri geçici olarak durdurulmuştur. Teknik ekibimiz, LUNC/TRY işlem çiftindeki yaşanan aksaklığın en kısa sürede çözümü için çalışmalarına devam etmektedir.
Posted Feb 05, 2024 - 22:02 GMT+03:00
This incident affected: Buy / Sell (Terra Luna Classic (LUNC)).